Algunos usuarios están reportando problemas para ingresar
Incident Report for FinanzaPro
Postmortem

Detalles del problema

El problema se debió a un cambio que hicimos en la infraestructura para varios nuevos servicios que estamos implementando. Desafortunadamente, esto afectó indirectamente los servicios normales. Ya corregimos la configuración de los servicios actuales para que no se genere ningún conflicto con la nueva infraestructura.

Posted Dec 06, 2019 - 13:37 CST

Resolved
El incidente ha sido resuelto.
Posted Dec 06, 2019 - 13:36 CST
Monitoring
Ya se resolvió el problema y estamos monitoreando el servicio.
Posted Dec 06, 2019 - 13:23 CST
Identified
Hemos identificado el problema y estamos trabajando en resolverlo.
Posted Dec 06, 2019 - 13:15 CST
Investigating
Estamos investigando el problema.
Posted Dec 06, 2019 - 13:11 CST
This incident affected: Servicios de Aplicaciones (Servicios de Aplicaciones, Servicios de Datos para Aplicaciones) and Aplicación Web, Servicios de Reportes.